Get in touch
Back
Degraded

Genel erişim sorunları

Started 20 Jul at 11:03pm +03, resolved 23 Jul at 02:52am +03.

BenEgeDeniz API
Resolved

Son 1 haftada bu sebepten dolayı erişim problemi yaşanmadığından problem çözüldü olarak işaretlendi.

Posted 23 Jul at 02:52am +03.
Created

Cloudflare kaynaklı bazı sorunlar sonucu nadirde olsa servislerimizden cevap alamayabilirsiniz. Bu kesintilerin simdiye kadar en çok 2-3 dakika sürdüğü bilinmektedir.

API istekleriniz cevaplanmazsa lütfen kısa süre sonra tekrar deneyin. Anlayışınız için teşekkürler.

Posted 20 Jul at 11:03pm +03.