Get in touch
Back
Resolved

BenEgeDeniz hizmetleri servis dışı.

Started 12 Nov at 12:00am +03.

BenEgeDeniz Blog BenEgeDeniz API BenEgeDeniz Mağaza BenEgeDeniz Lisans Sunucusu
Created

Bir süredir süren 503 servis hatasının kaynağını araştırıyoruz. Yakın zamanda çözüme kavuşturacağız.

Anlayışınız için teşekkürler.

Posted 12 Nov at 12:00am +03.